<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>MinC promove em Carpina oficina sobre Prêmio Culturas Populares | Voz do Planalto</title>

<!--[if lt IE 9]>
	<script src="http://vozdoplanalto.com.br/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<link rel="alternate" type="application/rss+xml" title="Feed de Voz do Planalto &raquo;" href="http://vozdoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voz do Planalto &raquo;  Feed de comentários" href="http://vozdoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voz do Planalto &raquo; MinC promove em Carpina oficina sobre Prêmio Culturas Populares  Feed de comentários" href="http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/feed/" />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://vozdoplanalto.com.br/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://vozdoplanalto.com.br/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"0","fb_id":"http:\/\/www.facebook.com\/jornal.vozdoplanalto","cooc":"0","install_date":"1436360483","display_on_post":"1","display_on_homepage":"1","show_once":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vozdoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vozdoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carpina promove Feira literária' href='http://vozdoplanalto.com.br/carpina-promove-feira-literaria/' />
<link rel='next' title='Crianças devem receber pulseira de identificação em eventos públicos' href='http://vozdoplanalto.com.br/criancas-devem-receber-pulseira-de-identificacao-em-eventos-publicos/' />
<meta name="generator" content="WordPress 4.1.18" />
<link rel='canonical' href='http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/' />
<link rel='shortlink' href='http://wp.me/p3beFj-5Wb' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MinC promove em Carpina oficina sobre Prêmio Culturas Populares" />
<meta property="og:url" content="http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/" />
<meta property="og:description" content="O Ministério da Cultura (MinC) promove, na próxima sexta-feira (18), oficinas para orientar candidatos a se inscreverem no Prêmio Culturas Populares Leandro Gomes de Barros. O encontro, gratuito e ..." />
<meta property="article:published_time" content="2017-08-14T17:48:48+00:00" />
<meta property="article:modified_time" content="2017-08-14T18:05:13+00:00" />
<meta property="article:author" content="http://vozdoplanalto.com.br/author/vozdoplanalto/" />
<meta property="og:site_name" content="Voz do Planalto" />
<meta property="og:image" content="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/photo5089425324390852548-1.jpg?resize=720%2C720" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/photo5089425324390852548-1.jpg?resize=720%2C720&amp;w=240" />
<meta name="twitter:card" content="summary" />
<link rel="shortcut icon" href="http://50.115.161.247/~vozdoplanalto/wp-content/themes/voice/favicon.ico" type="image/x-icon" />                                            <script src='//connect.facebook.net/en_EN/all.js#xfbml=1'></script>

<!-- Script NE10 -->
<script type="text/javascript" src="http://barra.ne10.uol.com.br/parceiro/voz-do-planalto-244.js"></script>

</head>

<body class="single single-post postid-22827 single-format-standard unknown vce-sid-right">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=351387618261202&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-13690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13690"><a href="http://quebraregras.com">Quebra Regras</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13707"><a href="http://vozdoplanalto.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13708"><a href="http://vozdoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13709"><a href="http://vozdoplanalto.com.br/historia-do-vp/">História do VP</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-13698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698"><a href="https://www.facebook.com/jornal.vozdoplanalto"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13710"><a href="https://twitter.com/vozdoplanaltope"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13711"><a href="https://www.youtube.com/user/VozDoPlanalto"><span class="vce-social-name">Youtube</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://vozdoplanalto.com.br/" title="Voz do Planalto" class="has-logo"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2015/03/VOZDOPLANALTOLOGO.png" alt="Voz do Planalto" /></a>
	</span>

<span class="site-description">O seu jornal</span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-8999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8999"><a title="Página inicial" href="http://www.vozdoplanalto.com.br">Capa</a>
<ul class="sub-menu">
	<li id="menu-item-17534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17534"><a href="http://vozdoplanalto.com.br/concurso-as-sete-mais-belas-cidades-de-pernambuco/">Concurso: As Sete Mais Belas Cidades de Pernambuco</a></li>
</ul>
</li>
<li id="menu-item-9023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9023 vce-cat-11"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-9007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9007"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-9024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9024 vce-cat-12"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/">Destaques</a></li>
	<li id="menu-item-9000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000 vce-cat-4"><a href="http://vozdoplanalto.com.br/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-9002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002 vce-cat-5"><a href="http://vozdoplanalto.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-9003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003 vce-cat-8"><a href="http://vozdoplanalto.com.br/category/politica/">Política</a></li>
	<li id="menu-item-9001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9001 vce-cat-2"><a href="http://vozdoplanalto.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-9026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9026 vce-cat-3"><a href="http://vozdoplanalto.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-9025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9025 vce-cat-9"><a href="http://vozdoplanalto.com.br/category/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-13677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13677"><a href="http://vozdoplanalto.com.br/edicoes-anteriores/">Edições anteriores</a>
<ul class="sub-menu">
	<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=8">Edições de 2008</a></li>
	<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9018"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=9">Edições de 2009</a></li>
	<li id="menu-item-9019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9019"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=10">Edições de 2010</a></li>
	<li id="menu-item-9020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9020"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=11">Edições de 2011</a></li>
	<li id="menu-item-9021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9021"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=12">Edições de 2012</a></li>
	<li id="menu-item-9022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9022"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=13">Edições de 2013</a></li>
</ul>
</li>
<li id="menu-item-13674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13674"><a href="http://vozdoplanalto.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-9004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9004"><a href="http://vozdoplanalto.com.br/category/boca-de-forno/">Boca de Forno</a></li>
	<li id="menu-item-9006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9006"><a href="http://blogquebraregras.blogspot.com.br/">Quebra Regras</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 vce-cat-39"><a href="http://vozdoplanalto.com.br/category/gatronomia/">Gatronomia</a></li>
	<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9028 vce-cat-10"><a href="http://vozdoplanalto.com.br/category/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717 vce-cat-40"><a href="http://vozdoplanalto.com.br/category/moda/">Moda</a></li>
</ul>
</li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://vozdoplanalto.com.br/tv-voz-do-planalto/">TV Voz do Planalto</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13712"><a href="http://vozdoplanalto.com.br/versao-digital/">Versão Digital</a>
<ul class="sub-menu">
	<li id="menu-item-21086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21086"><a href="http://vozdoplanalto.com.br/edicao-fevereiro-2017/">Edição Fevereiro 2017</a></li>
	<li id="menu-item-20871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20871"><a href="http://vozdoplanalto.com.br/janeiro-2017/">Janeiro 2017</a></li>
	<li id="menu-item-19126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19126"><a href="http://vozdoplanalto.com.br/19125-2/">EDIÇÃO MAIO 2016</a></li>
	<li id="menu-item-18894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18894"><a href="http://vozdoplanalto.com.br/abril-2016/">ABRIL 2016</a></li>
	<li id="menu-item-18597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18597"><a href="http://vozdoplanalto.com.br/marco_2016/">Março_2016</a></li>
	<li id="menu-item-14186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14186"><a href="http://vozdoplanalto.com.br/versao-digital/abril-2015/">Abril 2015</a></li>
	<li id="menu-item-14190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14190"><a href="http://vozdoplanalto.com.br/versao-digital/marco-2015/">Março 2015</a></li>
	<li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14740"><a href="http://vozdoplanalto.com.br/versao-digital/maio-2015/">Maio 2015</a></li>
	<li id="menu-item-15429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429"><a href="http://vozdoplanalto.com.br/versao-digital/junho-2015/">Junho 2015</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16896"><a href="http://vozdoplanalto.com.br/agosto-2015/">Agosto 2015</a></li>
	<li id="menu-item-17538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17538"><a href="http://vozdoplanalto.com.br/edicao-de-novembro-de-2015/">Edição de Novembro de 2015</a></li>
	<li id="menu-item-17739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17739"><a href="http://vozdoplanalto.com.br/edicao-de-dezembro-de-2015/">Edicao de dezembro de 2015</a></li>
	<li id="menu-item-18217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18217"><a href="http://vozdoplanalto.com.br/versao-digital/edicao-de-fevereiro-de-2016/">Edição de fevereiro de 2016</a></li>
</ul>
</li>
<li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13767"><a href="http://vozdoplanalto.com.br/garota-vp/">Garota VP</a></li>
<li id="menu-item-22558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22558"><a href="http://vozdoplanalto.com.br/julho-2017/">Julho 2017</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://vozdoplanalto.com.br/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-22827" class="post-22827 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-educacao category-ultimas-noticias vce-single">

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/educacao/" class="category-3">Educação</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h1 class="entry-title">MinC promove em Carpina oficina sobre Prêmio Culturas Populares</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">18 horas atrás</span></div><div class="meta-item comments"><a href="http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/#respond" title="Comentário para MinC promove em Carpina oficina sobre Prêmio Culturas Populares">Adicionar comentário</a></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/photo5089425324390852548-1.jpg?fit=810%2C9999" class="attachment-vce-lay-a wp-post-image" alt="photo5089425324390852548-1" />					
									</div>

				
					
	    
	<div class="entry-content">
		
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2015/11/carmel.jpg?w=730" data-recalc-dims="1" />
</div>
<p>O Ministério da Cultura (MinC) promove, na próxima sexta-feira (18), oficinas para orientar candidatos a se inscreverem no Prêmio Culturas Populares Leandro Gomes de Barros. O encontro, gratuito e aberto ao público, será realizado em Carpina, das 9h às 14h, no Largo da Igreja de São Sebastião. A oficina será realizada dentro da I Feira Literária de Cultural do Carpina que estará acontecendo no período de 16 a 19 de agosto.  As vagas são limitadas e a inscrições devem ser feitas on-line. Também serão realizados encontros em Juazeiro do Norte (CE), no Crato (CE) e em Teresina (PI).</p>
<p>O Prêmio Culturas Populares Leandro Gomes de Barros irá premiar 500 iniciativas em todo o País que fortaleçam as expressões culturais populares brasileiras, retomando práticas em processo de esquecimento e que difundam as expressões populares para além dos limites de suas comunidades de origem. Exemplos dessas iniciativas são o Cordel, a Quadrilha, o Maracatu, o Jongo, o Cortejo de Afoxé, o Bumba-Meu-Boi e o Boi de Mamão, entre outros. Só não estão incluídas Culturas Indígenas, Culturas Ciganas, Hip Hop e Capoeira, por já serem objeto de editais específicos lançados pelo MinC.</p>
<p>Este é o primeiro edital de cultura popular lançado pelo Ministério da Cultura desde 2012 e o maior em número de premiações. Os candidatos poderão se inscrever para participar do edital até 28 de agosto, on-line ou por via postal. Entre os critérios avaliados para obter a premiação estão: contribuição sociocultural que o projeto proporcionou às comunidades; melhoria da qualidade de vida das comunidades a partir de suas práticas culturais; e impacto social e contribuição para a preservação da memória e para a manutenção das atividades dos grupos, entre outros.</p>
<p>&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivonovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8471251071516667"
     data-ad-slot="9048057044"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/&amp;t=MinC promove em Carpina oficina sobre Prêmio Culturas Populares"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/&amp;text=MinC promove em Carpina oficina sobre Prêmio Culturas Populares"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/&amp;media=http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/photo5089425324390852548-1.jpg?resize=720%2C720&amp;description=MinC promove em Carpina oficina sobre Prêmio Culturas Populares"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/&amp;title=MinC promove em Carpina oficina sobre Prêmio Culturas Populares"></a></li>		</ul>
	</div>
	
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://vozdoplanalto.com.br/carpina-promove-feira-literaria/" rel="prev"><span class="img-wrp"><img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/convite-Carpina.jpg?resize=375%2C195" class="attachment-vce-lay-b wp-post-image" alt="convite Carpina" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Carpina promove Feira literária</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://vozdoplanalto.com.br/criancas-devem-receber-pulseira-de-identificacao-em-eventos-publicos/" rel="next"><span class="img-wrp"><img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/pulseira2-640x440.jpg?resize=375%2C195" class="attachment-vce-lay-b wp-post-image" alt="pulseira2-640x440" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Crianças devem receber pulseira de identificação em eventos públicos</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Artigos recomendados</h3>
	
	<div class="main-box-inside">

					<article class="post-22834 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-ultimas-noticias vce-post vce-lay-d">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/mega-sena-acumula-e-deve-pagar-r-7-milhoes-no-sorteio-de-quarta-feira/" title="Mega-Sena acumula e deve pagar R$ 7 milhões no sorteio de quarta-feira">
				<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2015/05/Resultado-Mega-Sena.jpg?resize=145%2C100" class="attachment-vce-lay-d wp-post-image" alt="Resultado-Mega-Sena" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/economia/" class="category-2">Economia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/mega-sena-acumula-e-deve-pagar-r-7-milhoes-no-sorteio-de-quarta-feira/" title="Mega-Sena acumula e deve pagar R$ 7 milhões no sorteio de quarta-feira">Mega-Sena acumula e deve pagar R$ 7 milhões no...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="post-22831 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-economia category-ultimas-noticias vce-post vce-lay-d">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/abertas-inscricoes-para-curso-de-ceramica-e-barro-em-carpina/" title="Abertas inscrições para curso de cerâmica e barro, em Carpina">
				<img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/Sem-título-1.jpg?resize=145%2C100" class="attachment-vce-lay-d wp-post-image" alt="Sem título-1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/economia/" class="category-2">Economia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/abertas-inscricoes-para-curso-de-ceramica-e-barro-em-carpina/" title="Abertas inscrições para curso de cerâmica e barro, em Carpina">Abertas inscrições para curso de cerâmica e barro...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="post-22824 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia category-ultimas-noticias vce-post vce-lay-d">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/assalto-a-onibus-de-universitarios-deixa-dois-suspeitos-mortos-e-um-ferido-em-gloria-do-goita/" title="Assalto a ônibus de universitários deixa dois suspeitos mortos e um ferido em Glória do Goitá">
				<img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2016/12/sirene-policia11.jpg?resize=145%2C100" class="attachment-vce-lay-d wp-post-image" alt="sirene-policia1" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/policia/" class="category-7">Polícia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/assalto-a-onibus-de-universitarios-deixa-dois-suspeitos-mortos-e-um-ferido-em-gloria-do-goita/" title="Assalto a ônibus de universitários deixa dois suspeitos mortos e um ferido em Glória do Goitá">Assalto a ônibus de universitários deixa dois...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="post-22822 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia category-ultimas-noticias vce-post vce-lay-d">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/mulher-e-achada-com-cortes-e-queimaduras-apos-ser-chamada-para-entrevista-de-emprego-em-pe/" title="Mulher é achada com cortes e queimaduras após ser chamada para entrevista de emprego em PE">
				<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/restauração.jpg?resize=145%2C100" class="attachment-vce-lay-d wp-post-image" alt="restauração" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/policia/" class="category-7">Polícia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/mulher-e-achada-com-cortes-e-queimaduras-apos-ser-chamada-para-entrevista-de-emprego-em-pe/" title="Mulher é achada com cortes e queimaduras após ser chamada para entrevista de emprego em PE">Mulher é achada com cortes e queimaduras após ser...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="post-22817 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-ultimas-noticias vce-post vce-lay-d">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/a-historia-do-filho-que-deu-uma-nova-vida-ao-pai/" title="A história do filho que deu uma nova vida ao pai">
				<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2017/08/pai-filho-2.jpg?resize=145%2C100" class="attachment-vce-lay-d wp-post-image" alt="pai filho (2)" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/saude/" class="category-9">Saúde</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/a-historia-do-filho-que-deu-uma-nova-vida-ao-pai/" title="A história do filho que deu uma nova vida ao pai">A história do filho que deu uma nova vida ao pai</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="post-22815 post type-post status-publish format-standard hentry category-policia category-ultimas-noticias vce-post vce-lay-d">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/tecnico-e-preso-no-piaui-por-estupro-virtual/" title="Técnico é preso no Piauí por estupro virtual">
				<img src="http://vozdoplanalto.com.br/wp-content/uploads/2015/03/voice_default2.jpg" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/policia/" class="category-7">Polícia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/tecnico-e-preso-no-piaui-por-estupro-virtual/" title="Técnico é preso no Piauí por estupro virtual">Técnico é preso no Piauí por estupro virtual</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		

    
  								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/#respond" style="display:none;">X</a></small></h3>
									<form action="http://vozdoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Nome<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Postar comentário" />
							<input type='hidden' name='comment_post_ID' value='22827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aba69acaf1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avise-me sobre comentários seguintes por email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avise-me sobre novas publicações por email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>					</form>
							</div><!-- #respond -->
			
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://www.pernambucoemacao.com.br/regioes/mata-norte/"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2017/05/Mata-Norte_BannerEstaticoHorizontal_300x250px.jpg" /><a/></div>
		</div><div id="text-8" class="widget widget_text"><h4 class="widget-title">Vestibular Facal 2017.1</h4>			<div class="textwidget"><a href="http://vozdoplanalto.com.br/wp-content/uploads/2017/01/Facal-Vestibular-2017.jpg"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2017/01/Facal-Vestibular-2017.1.png" /></a></div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">Edição de Julho de 2017</h4>			<div class="textwidget"><center><a href="http://wp.me/P3beFj-5RP"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2017/07/JUNHO-2017-internet.jpg" /></a></center>


</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jornal.vozdoplanalto"><a href="https://www.facebook.com/jornal.vozdoplanalto">Jornal Voz Do Planalto</a></blockquote></div></div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2017/07/CLINICA-MEIA-32PAGINA.jpg" />
<img src="http://vozdoplanalto.com.br/wp-content/uploads/2015/11/SALESIANO.jpg" />
<img src="http://vozdoplanalto.com.br/wp-content/uploads/2017/07/20011.jpg" />
<img src="http://vozdoplanalto.com.br/wp-content/uploads/2015/07/piernet.jpg" />
<img src="http://vozdoplanalto.com.br/wp-content/uploads/2015/07/rode-mais.jpg" />
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://tvnova.tv.br/v3/"><img src="http://50.115.161.247/~vozdoplanalto/wp-content/uploads/2015/03/nova-nordeste.png" /></a></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://vozdoplanalto.com.br/tv-voz-do-planalto/"><img src="http://50.115.161.247/~vozdoplanalto/wp-content/uploads/2015/03/onlinetv.png" /></a>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52678424-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Siga-nos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/jornal.vozdoplanalto" class="facebook_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/VozdoPlanaltoPE?" class="twitter_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">twitter</a></li>
		  			  		<li><a href="https://www.youtube.com/user/VozDoPlanalto" class="youtube_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">youtube</a></li>
		  			  		<li><a href="" class="aim_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">aim</a></li>
		  			  </ul>
				
		</div><div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://vozdoplanalto.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Tópicos recentes</h4>		<ul>
					<li>
				<a href="http://vozdoplanalto.com.br/mega-sena-acumula-e-deve-pagar-r-7-milhoes-no-sorteio-de-quarta-feira/">Mega-Sena acumula e deve pagar R$ 7 milhões no sorteio de quarta-feira</a>
						</li>
					<li>
				<a href="http://vozdoplanalto.com.br/abertas-inscricoes-para-curso-de-ceramica-e-barro-em-carpina/">Abertas inscrições para curso de cerâmica e barro, em Carpina</a>
						</li>
					<li>
				<a href="http://vozdoplanalto.com.br/criancas-devem-receber-pulseira-de-identificacao-em-eventos-publicos/">Crianças devem receber pulseira de identificação em eventos públicos</a>
						</li>
					<li>
				<a href="http://vozdoplanalto.com.br/minc-promove-em-carpina-oficina-sobre-premio-culturas-populares/">MinC promove em Carpina oficina sobre Prêmio Culturas Populares</a>
						</li>
					<li>
				<a href="http://vozdoplanalto.com.br/carpina-promove-feira-literaria/">Carpina promove Feira literária</a>
						</li>
				</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">alexandrehilgert</span> em <a href="http://vozdoplanalto.com.br/aumento-na-gasolina-deve-gerar-maior-demanda-por-etanol/#comment-3">Aumento na gasolina deve gerar maior demanda por etanol</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorias</h4>		<ul>
	<li class="cat-item cat-item-41"><a href="http://vozdoplanalto.com.br/category/boca-de-forno/" ><span class="category-text">Boca de forno</span></a>
</li>
	<li class="cat-item cat-item-44"><a href="http://vozdoplanalto.com.br/category/curiosidades/" ><span class="category-text">Curiosidades</span></a>
</li>
	<li class="cat-item cat-item-12"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" ><span class="category-text">Destaques</span></a>
</li>
	<li class="cat-item cat-item-2"><a href="http://vozdoplanalto.com.br/category/economia/" ><span class="category-text">Economia</span></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://vozdoplanalto.com.br/category/educacao/" ><span class="category-text">Educação</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://vozdoplanalto.com.br/category/entretenimento/" title="Entretenimento, Artes, Cultura, Música, TV, Vídeos"><span class="category-text">Entretenimento</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://vozdoplanalto.com.br/category/esportes/" ><span class="category-text">Esportes</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://vozdoplanalto.com.br/category/entretenimento/gastronomia/" ><span class="category-text">Gastronomia</span></a>
</li>
	<li class="cat-item cat-item-39"><a href="http://vozdoplanalto.com.br/category/gatronomia/" ><span class="category-text">Gatronomia</span></a>
</li>
	<li class="cat-item cat-item-40"><a href="http://vozdoplanalto.com.br/category/moda/" ><span class="category-text">Moda</span></a>
</li>
	<li class="cat-item cat-item-43"><a href="http://vozdoplanalto.com.br/category/mundo/" ><span class="category-text">Mundo</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://vozdoplanalto.com.br/category/policia/" ><span class="category-text">Polícia</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://vozdoplanalto.com.br/category/politica/" ><span class="category-text">Política</span></a>
</li>
	<li class="cat-item cat-item-45"><a href="http://vozdoplanalto.com.br/category/regional/" ><span class="category-text">Regional</span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://vozdoplanalto.com.br/category/saude/" ><span class="category-text">Saúde</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://vozdoplanalto.com.br/category/sem-categoria/" ><span class="category-text">Sem categoria</span></a>
</li>
	<li class="cat-item cat-item-10"><a href="http://vozdoplanalto.com.br/category/entretenimento/turismo/" ><span class="category-text">Turismo</span></a>
</li>
	<li class="cat-item cat-item-42"><a href="http://vozdoplanalto.com.br/category/turismo-2/" ><span class="category-text">Turismo</span></a>
</li>
	<li class="cat-item cat-item-11"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" title="Notícias gerais do site."><span class="category-text">Últimas Notícias</span></a>
</li>
		</ul>
</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="1000" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2015. Criado por <a href="http://fb.com/elmomartins1" target="_blank">Elmo Martins</a>.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://vozdoplanalto.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "83b3178816", post_id : 22827 } ); } ); /* ]]> */</script>
<a id="inline" href="#arvlbdata" style="display: none;overflow:hidden;">Show</a>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="http://www.facebook.com/jornal.vozdoplanalto"
      data-width="400" 
      data-height="250" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

</div>
</div>
      <script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"http:\/\/vozdoplanalto.com.br\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'47006993',post:'22827',tz:'-3'} ]);
	_stq.push([ 'clickTrackerInit', '47006993', '22827' ]);
</script>

</body>
</html>