<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE | Voz do Planalto</title>

<!--[if lt IE 9]>
	<script src="http://vozdoplanalto.com.br/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Voz do Planalto &raquo;" href="http://vozdoplanalto.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz do Planalto &raquo;" href="http://vozdoplanalto.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Voz do Planalto &raquo; Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE" href="http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vozdoplanalto.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://vozdoplanalto.com.br/wp-content/themes/voice/style.css?ver=1.2.1' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://vozdoplanalto.com.br/wp-content/themes/voice/css/responsive.css?ver=1.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.4'></script>
<link rel='https://api.w.org/' href='http://vozdoplanalto.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vozdoplanalto.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vozdoplanalto.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PE tem reforço de 15 mil agentes de segurança no primeiro turno das eleições 2018' href='http://vozdoplanalto.com.br/pe-tem-reforco-de-15-mil-agentes-de-seguranca-no-primeiro-turno-das-eleicoes-2018/' />
<link rel='next' title='Escola de Contas oferece capacitação gratuita em Surubim' href='http://vozdoplanalto.com.br/escola-de-contas-oferece-capacitacao-gratuita-sobre-sistema-comprev-em-surubim/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/" />
<link rel='shortlink' href='http://wp.me/p3beFj-6LE' />
<link rel="alternate" type="application/json+oembed" href="http://vozdoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvozdoplanalto.com.br%2Fultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vozdoplanalto.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvozdoplanalto.com.br%2Fultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE" />
<meta property="og:url" content="http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/" />
<meta property="og:description" content="Termina na próxima quinta-feira (4/10) o prazo para estudantes de Direito se inscreverem na seleção de estágio na Procuradoria Geral do Estado de Pernambuco (PGE-PE). São 29 vagas distribuídas no R..." />
<meta property="article:published_time" content="2018-10-03T14:21:43+00:00" />
<meta property="article:modified_time" content="2018-10-03T14:21:43+00:00" />
<meta property="article:author" content="http://vozdoplanalto.com.br/author/vozdoplanalto/" />
<meta property="og:site_name" content="Voz do Planalto" />
<meta property="og:image" content="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/direito-2.png?fit=1200%2C1200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/direito-2.png?fit=1200%2C1200&amp;w=240" />
<meta name="twitter:card" content="summary" />
<link rel="shortcut icon" href="http://50.115.161.247/~vozdoplanalto/wp-content/themes/voice/favicon.ico" type="image/x-icon" />                                            

<!-- Script NE10 -->
<script type="text/javascript" src="http://barra.ne10.uol.com.br/parceiro/voz-do-planalto-244.js"></script>

</head>

<body class="post-template-default single single-post postid-26018 single-format-standard unknown vce-sid-right">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=351387618261202&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-13690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13690"><a href="http://quebraregras.com">Quebra Regras</a></li>
<li id="menu-item-13707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13707"><a href="http://vozdoplanalto.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-13708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13708"><a href="http://vozdoplanalto.com.br/expediente/">Expediente</a></li>
<li id="menu-item-13709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13709"><a href="http://vozdoplanalto.com.br/historia-do-vp/">História do VP</a></li>
</ul>			</div>
		
		
					<div class="vce-wrap-right">
					<div class="menu-social-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-13698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13698"><a href="https://www.facebook.com/jornal.vozdoplanalto"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-13710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13710"><a href="https://twitter.com/vozdoplanaltope"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-13711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13711"><a href="https://www.youtube.com/user/VozDoPlanalto"><span class="vce-social-name">Youtube</span></a></li>
</ul></div>			</div>
		
	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://vozdoplanalto.com.br/" title="Voz do Planalto" class="has-logo"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2015/03/VOZDOPLANALTOLOGO.png" alt="Voz do Planalto" /></a>
	</span>

<span class="site-description">O seu jornal</span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-8999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8999"><a title="Página inicial" href="http://www.vozdoplanalto.com.br">Capa</a></li>
<li id="menu-item-9023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9023 vce-cat-11"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-9007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9007"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-9024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9024 vce-cat-12"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/">Destaques</a></li>
	<li id="menu-item-9000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9000 vce-cat-4"><a href="http://vozdoplanalto.com.br/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-9002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9002 vce-cat-5"><a href="http://vozdoplanalto.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-9003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9003 vce-cat-8"><a href="http://vozdoplanalto.com.br/category/politica/">Política</a></li>
	<li id="menu-item-9001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9001 vce-cat-2"><a href="http://vozdoplanalto.com.br/category/economia/">Economia</a></li>
	<li id="menu-item-9026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9026 vce-cat-3"><a href="http://vozdoplanalto.com.br/category/educacao/">Educação</a></li>
	<li id="menu-item-9025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9025 vce-cat-9"><a href="http://vozdoplanalto.com.br/category/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-13674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13674"><a href="http://vozdoplanalto.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-9004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9004"><a href="http://vozdoplanalto.com.br/category/boca-de-forno/">Boca de Forno</a></li>
	<li id="menu-item-9006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9006"><a href="http://blogquebraregras.blogspot.com.br/">Quebra Regras</a></li>
	<li id="menu-item-13716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13716 vce-cat-39"><a href="http://vozdoplanalto.com.br/category/gatronomia/">Gatronomia</a></li>
	<li id="menu-item-9028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9028 vce-cat-10"><a href="http://vozdoplanalto.com.br/category/entretenimento/turismo/">Turismo</a></li>
	<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717 vce-cat-40"><a href="http://vozdoplanalto.com.br/category/moda/">Moda</a></li>
</ul>
</li>
<li id="menu-item-13706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13706"><a href="http://vozdoplanalto.com.br/tv-voz-do-planalto/">TV Voz do Planalto</a></li>
<li id="menu-item-13712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13712"><a href="http://vozdoplanalto.com.br/versao-digital/">Versão Digital</a>
<ul class="sub-menu">
	<li id="menu-item-13677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13677"><a href="http://vozdoplanalto.com.br/edicoes-anteriores/">Edições anteriores</a>
	<ul class="sub-menu">
		<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9017"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=8">Edições de 2008</a></li>
		<li id="menu-item-9018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9018"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=9">Edições de 2009</a></li>
		<li id="menu-item-9019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9019"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=10">Edições de 2010</a></li>
		<li id="menu-item-9020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9020"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=11">Edições de 2011</a></li>
		<li id="menu-item-9021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9021"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=12">Edições de 2012</a></li>
		<li id="menu-item-9022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9022"><a href="http://www.vozdoplanalto.com.br/?page_id=74&#038;album=1&#038;gallery=13">Edições de 2013</a></li>
	</ul>
</li>
	<li id="menu-item-23652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23652"><a href="http://vozdoplanalto.com.br/outubro-2017/">OUTUBRO 2017</a></li>
	<li id="menu-item-23324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23324"><a href="http://vozdoplanalto.com.br/setembro-de-2017/">Setembro de 2017</a></li>
	<li id="menu-item-23326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23326"><a href="http://vozdoplanalto.com.br/agosto-de-2017/">Agosto de 2017</a></li>
	<li id="menu-item-22558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22558"><a href="http://vozdoplanalto.com.br/julho-2017/">Julho 2017</a></li>
	<li id="menu-item-21086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21086"><a href="http://vozdoplanalto.com.br/edicao-fevereiro-2017/">Edição Fevereiro 2017</a></li>
	<li id="menu-item-20871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20871"><a href="http://vozdoplanalto.com.br/janeiro-2017/">Janeiro 2017</a></li>
	<li id="menu-item-19126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19126"><a href="http://vozdoplanalto.com.br/19125-2/">EDIÇÃO MAIO 2016</a></li>
	<li id="menu-item-18894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18894"><a href="http://vozdoplanalto.com.br/abril-2016/">ABRIL 2016</a></li>
	<li id="menu-item-18597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18597"><a href="http://vozdoplanalto.com.br/marco_2016/">Março_2016</a></li>
	<li id="menu-item-14186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14186"><a href="http://vozdoplanalto.com.br/versao-digital/abril-2015/">Abril 2015</a></li>
	<li id="menu-item-14190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14190"><a href="http://vozdoplanalto.com.br/versao-digital/marco-2015/">Março 2015</a></li>
	<li id="menu-item-14740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14740"><a href="http://vozdoplanalto.com.br/versao-digital/maio-2015/">Maio 2015</a></li>
	<li id="menu-item-15429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15429"><a href="http://vozdoplanalto.com.br/versao-digital/junho-2015/">Junho 2015</a></li>
	<li id="menu-item-16896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16896"><a href="http://vozdoplanalto.com.br/agosto-2015/">Agosto 2015</a></li>
	<li id="menu-item-17538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17538"><a href="http://vozdoplanalto.com.br/edicao-de-novembro-de-2015/">Edição de Novembro de 2015</a></li>
	<li id="menu-item-17739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17739"><a href="http://vozdoplanalto.com.br/edicao-de-dezembro-de-2015/">Edicao de dezembro de 2015</a></li>
	<li id="menu-item-18217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18217"><a href="http://vozdoplanalto.com.br/versao-digital/edicao-de-fevereiro-de-2016/">Edição de fevereiro de 2016</a></li>
	<li id="menu-item-23654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23654"><a href="http://vozdoplanalto.com.br/outubro-2017/">OUTUBRO 2017</a></li>
</ul>
</li>
<li id="menu-item-13767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13767"><a href="http://vozdoplanalto.com.br/garota-vp/">Garota VP</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://vozdoplanalto.com.br/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
		</form></li></ul></li></ul></nav>	</div>
</div></header>
	<br/>
<center><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/08/4e2f6217-5b57-4049-b8ba-f15f5a03e941.jpg" /></center>
<div id="main-wrapper">
<div id="content" class="container site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-26018" class="vce-single post-26018 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-educacao category-ultimas-noticias">

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/educacao/" class="category-3">Educação</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h1 class="entry-title">Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">3 dias atrás</span></div><div class="meta-item comments"><a href="http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/#respond">Adicionar comentário</a></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/direito-2.png?fit=810%2C9999" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" />					
									</div>

				
					
	    
	<div class="entry-content">
		
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivonovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8471251071516667"
     data-ad-slot="9048057044"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p style="font-weight: 400;">Termina na próxima quinta-feira (4/10) o prazo para estudantes de Direito se inscreverem na seleção de estágio na Procuradoria Geral do Estado de Pernambuco (PGE-PE). São 29 vagas distribuídas no Recife, nas Regionais de Caruaru, Arcoverde e Petrolina e na Sub-Regional de Garanhuns, mais cadastro de reserva. Do total de vagas, 13 são destinadas a estudantes egressos do ensino médio em escolas da rede pública estadual. O edital está disponível no <a href="http://www.pge.pe.gov.br/?estagios" data-saferedirecturl="https://www.google.com/url?q=http://www.pge.pe.gov.br/?estagios&amp;source=gmail&amp;ust=1538658821895000&amp;usg=AFQjCNFoslei9nSqsDbdrxzzRWt7DUjIVw">www.pge.pe.gov.br/?estagios</a>. As inscrições custam R$ 40,00 e são feitas no site da organizadora do certame, o Instituto Sustente (<a href="http://www.sustente.org.br/" data-saferedirecturl="https://www.google.com/url?q=http://www.sustente.org.br/&amp;source=gmail&amp;ust=1538658821895000&amp;usg=AFQjCNEAD-onbP0BHKVRqpbWoDUk1BE6RQ">www.sustente.org.br</a>).</p>
<p style="font-weight: 400;">As vagas estão distribuídas da seguinte forma: 20 no Recife (incluindo uma para portador de necessidades especiais), três em Petrolina, duas em Arcoverde, três em Caruaru e uma na Sub-Regional de Garanhuns.</p>
<p style="font-weight: 400;">O certame deste ano unificou as seleções no Recife e no interior e também marcou a unificação dos programas de estágio regular e alternativo da PGE-PE. O regular era de livre concorrência e o alternativo era exclusivo para alunos egressos do ensino médio em escolas públicas do Estado de Pernambuco. Agora todos farão uma prova única, sendo que parte das vagas (13) são reservadas aos ex-alunos de escolas públicas estaduais. Eles disputarão dez vagas no Recife, uma em Petrolina, uma em Arcoverde e uma em Garanhuns.</p>
<p style="font-weight: 400;">O programa de estágio é coordenado pelo Centro de Estudos Jurídicos da PGE-PE. Os estagiários cumprem jornada de 20 horas semanais e recebem bolsa de R$ 840,00 mais auxílio transporte. O período de estágio é de um ano, renovável por mais um. A prova da seleção será aplicada em 21 de outubro e terá 50 questões objetivas englobando conhecimentos de Direito Constitucional, Direito Administrativo, Direito Financeiro, Direito Tributário, Direito Civil, Direito Processual Civil, Direito Empresarial, Direito do Trabalho e Direito Processual do Trabalho.</p>
<p><img class="alignnone  wp-image-26019" src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/direito.png?resize=625%2C838" alt="" data-recalc-dims="1" /></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<!-- MetaSlider -->
<div style="max-width: 700px;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-24222 ml-slider nav-hidden">
    
    <div id="metaslider_container_24222">
        <div id="metaslider_24222">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-24230 ms-image"><img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/2001-1-720.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24230" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24231 ms-image"><img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/ADVANCE-720.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24231" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24232 ms-image"><img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/AUTOBELO720.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24232" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24233 ms-image"><img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/FALUB-1.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24233" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24234 ms-image"><img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/FETAPE-720.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24234" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24235 ms-image"><img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/GONZAGAO720.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24235" data-recalc-dims="1" /></li>
                <li style="display: none; width: 100%;" class="slide-24236 ms-image"><img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/01/PIERNET720.jpg?resize=700%2C90" alt="" class="slider-24222 slide-24236" data-recalc-dims="1" /></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider-->
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>		
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/&amp;t=Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/&amp;text=Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/&amp;media=http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/direito-2.png?resize=1760%2C1075&amp;description=Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/&amp;title=Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE"></a></li>		</ul>
	</div>
	
</article>


		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://vozdoplanalto.com.br/pe-tem-reforco-de-15-mil-agentes-de-seguranca-no-primeiro-turno-das-eleicoes-2018/" rel="prev"><span class="img-wrp"><img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/sds-pe-1-.jpeg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">PE tem reforço de 15 mil agentes de segurança no primeiro turno das eleições 2018</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://vozdoplanalto.com.br/escola-de-contas-oferece-capacitacao-gratuita-sobre-sistema-comprev-em-surubim/" rel="next"><span class="img-wrp"><img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/COMPREV.jpg?resize=375%2C195" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Escola de Contas oferece capacitação gratuita em Surubim</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Artigos recomendados</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-26023 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-educacao category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/profissionais-de-educacao-fisica-de-pernambuco-visitam-a-mata-norte-buscando-fortalecer-a-categoria-no-estado/" title="Profissionais de Educação Física de Pernambuco visitam a Mata Norte buscando fortalecer a categoria no Estado">
				<img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/FOTO-DIVULGAÇÃO2-1-1.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/educacao/" class="category-3">Educação</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/profissionais-de-educacao-fisica-de-pernambuco-visitam-a-mata-norte-buscando-fortalecer-a-categoria-no-estado/" title="Profissionais de Educação Física de Pernambuco visitam a Mata Norte buscando fortalecer a categoria no Estado">Profissionais de Educação Física de Pernambuco...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-26013 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/apos-ser-preso-por-estuprar-filha-de-13-anos-homem-deixa-cadeia-e-mata-a-menina/" title="Após ser preso por estuprar filha de 13 anos, homem deixa cadeia e mata a menina">
				<img src="http://i1.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/leticia3.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/policia/" class="category-7">Polícia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/apos-ser-preso-por-estuprar-filha-de-13-anos-homem-deixa-cadeia-e-mata-a-menina/" title="Após ser preso por estuprar filha de 13 anos, homem deixa cadeia e mata a menina">Após ser preso por estuprar filha de 13 anos, homem...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-26001 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/chefe-do-trafico-em-limoeiro-e-preso-na-bahia/" title="Chefe do tráfico em Limoeiro é preso na Bahia">
				<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/12345.jpeg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/policia/" class="category-7">Polícia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/chefe-do-trafico-em-limoeiro-e-preso-na-bahia/" title="Chefe do tráfico em Limoeiro é preso na Bahia">Chefe do tráfico em Limoeiro é preso na Bahia</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-25999 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-policia category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/pipoca-com-rato-policia-registra-nova-denuncia-contra-fabricante/" title="Pipoca com rato: polícia registra nova denúncia contra fabricante">
				<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/1258.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/policia/" class="category-7">Polícia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/pipoca-com-rato-policia-registra-nova-denuncia-contra-fabricante/" title="Pipoca com rato: polícia registra nova denúncia contra fabricante">Pipoca com rato: polícia registra nova denúncia...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-25997 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-economia category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/4-maneiras-de-se-preparar-para-os-exames-de-proficiencia-em-idiomas/" title="4 maneiras de se preparar para os exames de proficiência em idiomas">
				<img src="http://i0.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/Idiomas.png?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/economia/" class="category-2">Economia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/4-maneiras-de-se-preparar-para-os-exames-de-proficiencia-em-idiomas/" title="4 maneiras de se preparar para os exames de proficiência em idiomas">4 maneiras de se preparar para os exames de...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>					<article class="vce-post vce-lay-d post-25995 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-economia category-ultimas-noticias">
	
 		 	<div class="meta-image">			
			<a href="http://vozdoplanalto.com.br/guia-para-organizar-o-cha-de-bebe-e-a-novidade-do-site-da-alo-bebe/" title="Guia para organizar o Chá de Bebê é a novidade do site da Alô Bebê">
				<img src="http://i2.wp.com/vozdoplanalto.com.br/wp-content/uploads/2018/10/decoracao-cha-de-bebe-21.jpg?resize=145%2C100" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" class="category-12">Destaques</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/economia/" class="category-2">Economia</a> <span>&bull;</span> <a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" class="category-11">Últimas Notícias</a></span>
				<h2 class="entry-title"><a href="http://vozdoplanalto.com.br/guia-para-organizar-o-cha-de-bebe-e-a-novidade-do-site-da-alo-bebe/" title="Guia para organizar o Chá de Bebê é a novidade do site da Alô Bebê">Guia para organizar o Chá de Bebê é a novidade do...</a></h2>
		<div class="entry-meta"></div>
	</header>

</article>		
		
	</div>

	</div>



			
		
		

    
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/#respond" style="display:none;">X</a></small></h3>			<form action="http://vozdoplanalto.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar comentário" /> <input type='hidden' name='comment_post_ID' value='26018' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6dc67282bd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avise-me sobre comentários seguintes por email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avise-me sobre novas publicações por email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	
	</div>

	<aside id="sidebar" class="sidebar right">
	<div id="text-5" class="widget widget_text"><h4 class="widget-title">EDIÇÃO DE SETEMBRO DE 2018</h4>			<div class="textwidget"><center><a href="http://vozdoplanalto.com.br/versao-digital/setembro-2018-2//"><img
src="http://vozdoplanalto.com.br/wp-content/uploads/2018/10/capa-SETEMBRO.jpg" /></a></center>



</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jornal.vozdoplanalto"><a href="https://www.facebook.com/jornal.vozdoplanalto">Jornal Voz Do Planalto</a></blockquote></div></div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- MetaSlider -->
<div style="max-width: 300px;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-24237 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_24237">
        <div id="metaslider_24237">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-24247 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/2001-x-300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24247" /></li>
                <li style="display: none; width: 100%;" class="slide-24248 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/ADVANCED300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24248" /></li>
                <li style="display: none; width: 100%;" class="slide-24249 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/AUTOBELO300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24249" /></li>
                <li style="display: none; width: 100%;" class="slide-24250 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/COOPAGEL300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24250" /></li>
                <li style="display: none; width: 100%;" class="slide-24251 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/FALUB300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24251" /></li>
                <li style="display: none; width: 100%;" class="slide-24252 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/FETAPE300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24252" /></li>
                <li style="display: none; width: 100%;" class="slide-24253 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/O-GONZAGAO300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24253" /></li>
                <li style="display: none; width: 100%;" class="slide-24254 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/PETRIBU300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24254" /></li>
                <li style="display: none; width: 100%;" class="slide-24255 ms-image"><img src="http://vozdoplanalto.com.br/wp-content/uploads/2018/01/PIERNET300.jpg" height="250" width="300" alt="" class="slider-24237 slide-24255" /></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://tvnova.tv.br/v3/"><img src="http://50.115.161.247/~vozdoplanalto/wp-content/uploads/2015/03/nova-nordeste.png" /></a></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://vozdoplanalto.com.br/tv-voz-do-planalto/"><img src="http://50.115.161.247/~vozdoplanalto/wp-content/uploads/2015/03/onlinetv.png" /></a>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52678424-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Siga-nos</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/jornal.vozdoplanalto" class="facebook_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">facebook</a></li>
		  			  		<li><a href="https://twitter.com/VozdoPlanaltoPE?" class="twitter_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">twitter</a></li>
		  			  		<li><a href="https://www.youtube.com/user/VozDoPlanalto" class="youtube_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">youtube</a></li>
		  			  		<li><a href="" class="aim_ico soc_circle" target="_blank" style="width: 50px; height: 50px;">aim</a></li>
		  			  </ul>
				
		</div><div id="search-2" class="widget widget_search"><form class="vce-search-form" action="http://vozdoplanalto.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Digite aqui para pesquisar" onfocus="(this.value == 'Digite aqui para pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Digite aqui para pesquisar')" placeholder="Digite aqui para pesquisar" />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Posts recentes</h4>		<ul>
											<li>
					<a href="http://vozdoplanalto.com.br/profissionais-de-educacao-fisica-de-pernambuco-visitam-a-mata-norte-buscando-fortalecer-a-categoria-no-estado/">Profissionais de Educação Física de Pernambuco visitam a Mata Norte buscando fortalecer a categoria no Estado</a>
									</li>
											<li>
					<a href="http://vozdoplanalto.com.br/escola-de-contas-oferece-capacitacao-gratuita-sobre-sistema-comprev-em-surubim/">Escola de Contas oferece capacitação gratuita em Surubim</a>
									</li>
											<li>
					<a href="http://vozdoplanalto.com.br/ultimos-dias-para-se-inscrever-na-selecao-de-estagio-em-direito-na-pge-pe/">Últimos dias para se inscrever na seleção de estágio em Direito na PGE-PE</a>
									</li>
											<li>
					<a href="http://vozdoplanalto.com.br/pe-tem-reforco-de-15-mil-agentes-de-seguranca-no-primeiro-turno-das-eleicoes-2018/">PE tem reforço de 15 mil agentes de segurança no primeiro turno das eleições 2018</a>
									</li>
											<li>
					<a href="http://vozdoplanalto.com.br/apos-ser-preso-por-estuprar-filha-de-13-anos-homem-deixa-cadeia-e-mata-a-menina/">Após ser preso por estuprar filha de 13 anos, homem deixa cadeia e mata a menina</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://redebestnet.com' rel='external nofollow' class='url'>Antonio</a></span> em <a href="http://vozdoplanalto.com.br/entrevista-caminhos-do-empreendedorismo/#comment-14726">ENTREVISTA: Caminhos do empreendedorismo</a></li><li class="recentcomments"><span class="comment-author-link">alexandrehilgert</span> em <a href="http://vozdoplanalto.com.br/aumento-na-gasolina-deve-gerar-maior-demanda-por-etanol/#comment-3">Aumento na gasolina deve gerar maior demanda por etanol</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categorias</h4>		<ul>
	<li class="cat-item cat-item-41"><a href="http://vozdoplanalto.com.br/category/boca-de-forno/" ><span class="category-text">Boca de forno</span></a>
</li>
	<li class="cat-item cat-item-44"><a href="http://vozdoplanalto.com.br/category/curiosidades/" ><span class="category-text">Curiosidades</span></a>
</li>
	<li class="cat-item cat-item-12"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/destaques/" ><span class="category-text">Destaques</span></a>
</li>
	<li class="cat-item cat-item-2"><a href="http://vozdoplanalto.com.br/category/economia/" ><span class="category-text">Economia</span></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://vozdoplanalto.com.br/category/educacao/" ><span class="category-text">Educação</span></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://vozdoplanalto.com.br/category/entretenimento/" title="Entretenimento, Artes, Cultura, Música, TV, Vídeos"><span class="category-text">Entretenimento</span></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://vozdoplanalto.com.br/category/esportes/" ><span class="category-text">Esportes</span></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://vozdoplanalto.com.br/category/entretenimento/gastronomia/" ><span class="category-text">Gastronomia</span></a>
</li>
	<li class="cat-item cat-item-39"><a href="http://vozdoplanalto.com.br/category/gatronomia/" ><span class="category-text">Gatronomia</span></a>
</li>
	<li class="cat-item cat-item-40"><a href="http://vozdoplanalto.com.br/category/moda/" ><span class="category-text">Moda</span></a>
</li>
	<li class="cat-item cat-item-43"><a href="http://vozdoplanalto.com.br/category/mundo/" ><span class="category-text">Mundo</span></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://vozdoplanalto.com.br/category/policia/" ><span class="category-text">Polícia</span></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://vozdoplanalto.com.br/category/politica/" ><span class="category-text">Política</span></a>
</li>
	<li class="cat-item cat-item-45"><a href="http://vozdoplanalto.com.br/category/regional/" ><span class="category-text">Regional</span></a>
</li>
	<li class="cat-item cat-item-9"><a href="http://vozdoplanalto.com.br/category/saude/" ><span class="category-text">Saúde</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="http://vozdoplanalto.com.br/category/sem-categoria/" ><span class="category-text">Sem categoria</span></a>
</li>
	<li class="cat-item cat-item-10"><a href="http://vozdoplanalto.com.br/category/entretenimento/turismo/" ><span class="category-text">Turismo</span></a>
</li>
	<li class="cat-item cat-item-42"><a href="http://vozdoplanalto.com.br/category/turismo-2/" ><span class="category-text">Turismo</span></a>
</li>
	<li class="cat-item cat-item-11"><a href="http://vozdoplanalto.com.br/category/ultimas-noticias/" title="Notícias gerais do site."><span class="category-text">Últimas Notícias</span></a>
</li>
		</ul>
</div></aside>
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
					<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/jornal.vozdoplanalto" data-width="1000" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright © 2015. Criado por <a href="http://fb.com/elmomartins1" target="_blank">Elmo Martins</a>.</p>						</div>
					
					
									
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	<div style="display:none">
	</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://vozdoplanalto.com.br/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "53e0e425c7", post_id : 26018 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/imagesloaded.pkgd.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/owl.carousel.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/affix.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.matchHeight.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.fitvids.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.sidr.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/jquery.magnific-popup.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"","rtl_mode":"0","ajax_url":"http:\/\/vozdoplanalto.com.br\/wp-admin\/admin-ajax.php","lay_fa_grid_center":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/themes/voice/js/custom.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://vozdoplanalto.com.br/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.7'></script>
<script type='text/javascript'>
var metaslider_24222 = function($) {
            $('#metaslider_24222').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_24222').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slideshow:true
            });
        };
        var timer_metaslider_24222 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_24222, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_24222, 1) : metaslider_24222(window.jQuery);
        };
        timer_metaslider_24222();
var metaslider_24237 = function($) {
            $('#metaslider_24237').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_24237').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slideshow:true
            });
        };
        var timer_metaslider_24237 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_24237, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_24237, 1) : metaslider_24237(window.jQuery);
        };
        timer_metaslider_24237();
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201840.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'47006993',post:'26018',tz:'-3'} ]);
	_stq.push([ 'clickTrackerInit', '47006993', '26018' ]);
</script>

</body>
</html>